[…] Debes tener el iOS 8.1 y hacer un jailbreak. […]

Responder